Support » Plugin: Twitter Cards Meta - Best Twitter Card Plugin for WordPress » Syntax error v2.9 using WPv4.9.2

  • I had to disable the plugin, it was causing a syntax error on a misplaced bracket. That was keeping my site from loading.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Syntax error v2.9 using WPv4.9.2’ is closed to new replies.