Support » Plugin: CSV Importer & Exporter » PHP 5.4

  • Resolved JamesICT

    (@jamesict)


    Hi,

    Has anyone using this plugin had it run successfully with PHP 5.4 ?

    I have just upgraded our server to PHP 5.4 and now I see a message containing the following:

    Warning: ini_set() has been disabled for security reasons on lines 29 and 30

    Is there an easy fix for this?

    Thanks for any help you can offer.

    http://wordpress.org/extend/plugins/wp-ultimate-csv-importer/

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘PHP 5.4’ is closed to new replies.