Support » Plugin: Gitium » wp-cli error

  • I got this warning from wp-cli:
    PHP Warning: flock() expects parameter 1 to be resource, boolean given in ../wp-content/plugins/gitium/functions.php on line 222

    The trouble is that I can’t use wp-cli with Gitium plugin activated.

    Thanks!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘wp-cli error’ is closed to new replies.