Support » Plugin: Strong Testimonials » Shortcode Error when update PHP

  • Resolved inakibar

    (@inakibar)


    Hi, sudently our web cant read the comments of your plugin. Our php version its 7.3 and your plugin its updated. We use WPML for translations.

    The page I need help with: [log in to see the link]

Viewing 7 replies - 1 through 7 (of 7 total)
Viewing 7 replies - 1 through 7 (of 7 total)
  • You must be logged in to reply to this topic.