Support » Plugin: Recent Posts FlexSlider » plugin uses deprecated code in query

Viewing 1 replies (of 1 total)
  • Plugin Author David Laietta

    (@davidjlaietta)

    Thanks for the catch Piet, I’ll update that on the next version. I’m mainly waiting for a jQuery bug in the main code to get updated before pushing the next one.

Viewing 1 replies (of 1 total)
  • The topic ‘plugin uses deprecated code in query’ is closed to new replies.