Support » Plugin: Uber Login Logo » [Plugin: Uber Login Logo] Activation error after install

Viewing 1 replies (of 1 total)
  • Plugin Author uberweb

    (@uberweb)

    Yeah it is definitely not PHP4 compatible, since WP now requires PHP5+ it shouldn’t be an issue though.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Uber Login Logo] Activation error after install’ is closed to new replies.