Support » Plugin: Post Requirements » [Plugin: Post Requirements] Parse error

Viewing 1 replies (of 1 total)
  • Plugin Author carestad

    (@carestad)

    Ah. This is most likely becaus I’ve used a syntax for lambda functions that are only supported in PHP 5.4. I’ll try and change this for backwards compatibility.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Post Requirements] Parse error’ is closed to new replies.