WordPress.org

Support

Support » Plugins and Hacks » Portable phpMyAdmin » [Plugin: Portable phpMyAdmin] Warning: Cannot modify header information

[Plugin: Portable phpMyAdmin] Warning: Cannot modify header information

  • I keep getting this when I try to run the plugin:

    Warning: Invalid argument supplied for foreach() in /nfs/www/WWW_pages/jodymcd/legendarybeads.com/wp-content/themes/modernize/include/plugin/fontloader.php on line 187

    Warning: Cannot modify header information – headers already sent by (output started at /nfs/www/WWW_pages/jodymcd/legendarybeads.com/wp-content/themes/modernize/include/plugin/fontloader.php:187) in /nfs/www/WWW_pages/jodymcd/legendarybeads.com/wp-content/plugins/portable-phpmyadmin/wp-pma-mod/libraries/common.lib.php on line 398

    Warning: Cannot modify header information – headers already sent by (output started at /nfs/www/WWW_pages/jodymcd/legendarybeads.com/wp-content/themes/modernize/include/plugin/fontloader.php:187) in /nfs/www/WWW_pages/jodymcd/legendarybeads.com/wp-content/plugins/portable-phpmyadmin/wp-pma-mod/index.php on line 102

    Any help would be appreciated.

    http://wordpress.org/extend/plugins/portable-phpmyadmin/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Portable phpMyAdmin] Warning: Cannot modify header information’ is closed to new replies.
Skip to toolbar