Support » Plugin: My Custom Widgets » [Plugin: My Custom Widgets] Parse error

  • brandrick

    (@brandrick)


    The plugin is working fine for me, however my error-log file is filled with countless entries of the following:

    PHP Parse error: syntax error, unexpected ‘<‘ in /home/mysite/public_html/wp-content/plugins/mycustomwidget/my_custom_widget_functions.php(811) : eval()’d code on line 1

    Any advice on how to stop this error?

    http://wordpress.org/extend/plugins/mycustomwidget/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: My Custom Widgets] Parse error’ is closed to new replies.