Support » Plugin: My Custom Widgets » Plugin breaks site

  • Causes many errors, typically
    Warning: Illegal string offset ‘before_widget’ in /home/mysite/public_html/wp-content/plugins/mycustomwidget/my_custom_widget_functions.php on line 769

  • The topic ‘Plugin breaks site’ is closed to new replies.