WordPress.org

Support

Support » Plugins and Hacks » AdRotate » [Plugin: AdRotate] Do not work on 3.0.4

[Plugin: AdRotate] Do not work on 3.0.4

  • Fatal error on activation.

    Parse error: syntax error, unexpected ‘&’, expecting T_VARIABLE or ‘$’ in /home/c/citsu/cartman/public_html/wp-content/plugins/adrotate/adrotate-manage.php on line 106

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: AdRotate] Do not work on 3.0.4’ is closed to new replies.
Skip to toolbar