• Switchi

    (@sandrowuermli)


    Uncaught TypeError: explode(): Argument #2 ($string) must be of type string, array given in (original path removed for privacy reason)/plugins/gravity-forms-email-blacklist/includes/class-gfemailblacklist.php:259

    I guess it’s because of PHP 8. This shouldn’t happen at all, please fix it.

    • This topic was modified 6 months, 2 weeks ago by Switchi.
Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP 8’ is closed to new replies.