WordPress.org

Support

[Resolved] PHP 5.3

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author NextScripts

    @nextscripts

    How exactly did you come to that conclusion?

    Our development serve runs PHP Version 5.3.22. It sure does work there.

    Ah, I’m sorry. It might be some other plugin that interfere as the auto posting stopped working after upgrade to PHP 5.3. I’ll have to investigate, thank you for your reply.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] PHP 5.3’ is closed to new replies.
Skip to toolbar