Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author moomooagency

    (@moomooagency)

    Uni CPO does not set any limits. Your hosting does.

    I have a VPS … I checked … I see that the table is not overcrowded … what setting can be responsible for this? ..
    On the old version I had 15,000 rules 🙂 and it worked 🙂

    I have a VPS … I checked … I see that the table is not overcrowded … what setting can be responsible for this?

    On the old version I had 15,000 rules 🙂 and it worked 🙂

    And here the button stops responding …

    Plugin Author moomooagency

    (@moomooagency)

    I don’t know, really. What error do you see exactly? What is in your logs?

Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.