Support » Plugin: Shortcoder » html editor adds ugly random styles

  • Could you please have an option to disable your buggy visual editor so we can edit in html text?

    On save it randomly adds stuff like:
    p style=”font-family: Georgia, ‘Times New Roman’, ‘Bitstream Charter’, Times, serif; font-size: 13px; line-height: 19px;”>

    Please fix or just add option to disable visual editor

  • The topic ‘html editor adds ugly random styles’ is closed to new replies.