Support » Plugin: Comments - wpDiscuz » Form Builder does not work under PHP 7.1.5

  • When I set my PHP version to 7.1.5 I am no longer able to interact with the elements of the form builder. When I set it to PHP 7.0.19 or any of the PHP5.# flavors it works just fine.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Form Builder does not work under PHP 7.1.5’ is closed to new replies.