Support » Plugin: Gravity Forms DPS PxPay » Error with nested forms?

  • Resolved epro123

    (@epro123)


    Hello, when I go to create a new feed, I get an error. The logs suggest that nested forms are not supported. Is it possible to confirm this and hopefully fix? Many thanks

    An error of type E_ERROR was caused in line 558 of the file XXX/public_html/wp-content/plugins/gravity-forms-dps-pxpay/includes/class.GFDpsPxPayAddOn.php. Error message: Call to undefined function \GP_Nested_Forms::get_instance()

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.