Support » Plugin: DevBuddy Twitter Feed » error return

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author EjiOsigwe

    (@ejiosigwe)

    Which version of PHP are you using?

    That line calls FILTER_SANITIZE_FULL_SPECIAL_CHARS, which is supported from PHP versions 5.3.3 and up.

    5.3 checked on godaddy 3 options 5.2 5.3 5.4 , 5.3 was already selected

    Plugin Author EjiOsigwe

    (@ejiosigwe)

    Hey

    I’ve released an update that should resolve this issue. Update and be let me know if it has worked.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘error return’ is closed to new replies.