Support » Plugin: Advanced Schedule Posts » Error

  • Hello
    I have this PHP message above my screen

    Warning: in_array() expects parameter 2 to be array, string given in /home/websites/www.lecomptoirdupneu.be/wp-content/plugins/advanced-schedule-posts/advanced-schedule-posts.php on line 454

    Warning: in_array() expects parameter 2 to be array, string given in /home/websites/www.lecomptoirdupneu.be/wp-content/plugins/advanced-schedule-posts/advanced-schedule-posts.php on line 454

    The page I need help with: [log in to see the link]

  • The topic ‘Error’ is closed to new replies.