Support » Plugin: CF7 Google Sheets Connector » Crash after update to OpCache

  • Resolved MarcusFuto

    (@marcusfuto)


    Hello I got this error message after installing zendopcache at my inmotionhosting vps.

    Fatal error: require_once(): Failed opening required ‘service/Google_Utils.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php:/home/ringso5/php’) in /home/ringso5/public_html/wp-content/plugins/cf7-google-sheets-connector/lib/php-google-oauth/auth/Google_OAuth2.php on line 20

    Any idea what this might mean and how to fix it?

    Thanks!

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Crash after update to OpCache’ is closed to new replies.