• Resolved Anticosti

    (@anticosti)


    In Ref to:
    https://github.com/weDevsOfficial/wp-user-frontend/issues/681

    Greetings,

    An issue I created on GitHub, June 1st (imagine) has just been closed by mahbubme.
    Mahbubme is asking me to contact you. I did this almost 30 days ago.

    I still have this issue.
    I just did another test by archiving all my plugins except for:
    – Oxygen (my theme builder)
    – User Frontend
    – User Frontend Pro

    Still the same issue… 🙁

    Please do react promptly.
    This will be appreciated. Thanks.

    Yves

    • This topic was modified 4 months, 3 weeks ago by Anticosti.
    • This topic was modified 4 months, 3 weeks ago by Anticosti.
Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Support Mehedi Hasan

    (@thebengalboy)

    Hello @anticosti

    Would you please check it again by deactivating the Oxygen? We are assuming the problem is causing by the Oxygen. This is not an issue with WPUF anyway, we have checked it several ways.

    Thanks

    Just cameback from sleep (we are really not on the same timezone) to test again without Oxygen and…
    NO! It is not due to Oxygen Builder.
    Please go in the support ticket I opened June 1st (ticket #167054).
    The logins are in there.

    Plugin Support Mehedi Hasan

    (@thebengalboy)

    Sure, we’ll help you out. Please follow on the ticket/email.

    Thanks

    I have been waiting more than patiently for an update.
    Any ETA?

    Plugin Support Mehedi Hasan

    (@thebengalboy)

    Hello @anticosti

    I hope you got your problem resolved already. I’m marking this topic as resolved.

    Thanks

Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.