Support » Plugin: GRA4 Social Network » Cannot modify headers issue

  • Resolved JaunWright

    (@jaunwright)


    Hi There

    I get a lot of the following errors:

    “Warning: Cannot modify header information – headers already sent by (output started at /home/*******/public_html/wp-content/plugins/gra4-social-network/gra4.php:1020) in /home/*******/public_html/wp-content/plugins/gra4-social-network/gra4_functions.php on line 248”

    Is this a permission issue?

    http://wordpress.org/extend/plugins/gra4-social-network/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author trof

    (@trof)

    Hello JaunWright

    Do you use any kind of a caching plugin?

    Plugin Author trof

    (@trof)

    Well, another way – please provide the URL of your website, we will assign an engineer to assist you

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Cannot modify headers issue’ is closed to new replies.