Support » Plugin: SyntaxHighlighter Plus » Broken

  • Tobias Bohwalli

    (@tobias-bohwalli)


    PHP Notice: has_cap was called with an argument that is deprecated since version 2.0! Usage of user levels by plugins and themes is deprecated. Use roles and capabilities instead. in /wp-includes/functions.php on line 3387

    PHP Notice: attribute_escape is deprecated since version 2.8! Use esc_attr() instead. in /wp-includes/functions.php on line 3303

  • The topic ‘Broken’ is closed to new replies.