WordPress.org

Support

Support » Plugins and Hacks » SuperSlider » broke after upgrade

broke after upgrade

  • Upgraded SuperSlider plugin – interfered with tinymce advanced plugin, causing linking icon to break on 3.5.2.

    Upgraded WP to see if 3.6 would be better, and SuperSlider plugin broke – accordions would not open.

    Reverted to an older version of SuperSlider and accordions now work, but SuperSlider has to be turned off in order for tinymce to fully function.

    http://wordpress.org/plugins/superslider/

  • The topic ‘broke after upgrade’ is closed to new replies.
Skip to toolbar