Forum Replies Created

Viewing 1 replies (of 1 total)
  • Hi,

    I update the version of wordpress to 5.2.2 with all plugins updates, and show the message error in the activate plugin:

    Fatal error: Call to undefined function yith_plugin_licence() in /wp-content/plugins/yith-woocommerce-affiliates-premium/plugin-fw/lib/yit-plugin-licence.php on line 61

    I delete the all directory of the plugin, but when I try activate any plugin, show the same message of error.

    any idea??

    Is possible execute a total depuration to restore after with a old version?.

    Thanks

    • This reply was modified 5 months, 3 weeks ago by plusinte.
    • This reply was modified 5 months, 3 weeks ago by plusinte.
    • This reply was modified 5 months, 3 weeks ago by plusinte.
Viewing 1 replies (of 1 total)