the site went dead after I made some required changes via the dashboard, wp config file, etc.
https://wordpress.org/support/topic/multisite-installation-failed/
I did review this … Does it imply using phpMyAdmin to rename the tables? What is the root cause of this failure of the upgrade to multisite?
I have a fresh WP install … I have worked through all the issues with Google Maps API; settings; API keys; WP Property settings; etc.
but cannot get the Supermap to resolve properly.
https://crm.solanaenergy.com/properties/ uses denali as its theme.