Forum Replies Created

Viewing 7 replies - 1 through 7 (of 7 total)
  • Ok… I ll take a look on that…but thanks a lot for ur help…

    Hey,thanks for your help, I tryied this plugin and 2 more that I hard found on web to help on this but didn’t work maybe regarding their version not updated,I have been tryied to filter on functions.php like have been explained in some topics here on wp community but all of them maybe works for versions under 4.6.1 that I’m using on multisite,and I noticed there isn’t many helps on it,in my case I would like to have allowed for a latim characters like: “á,ã,ç,ê,” in this case accents,if you have any other idea on this I ll appreciated your help again.thanks a lot…

    Hii…Thanks to reply…I really like this plugin and the addons too,but those links u sent me Im trying to download but just appears the translation on the page and its not giving a way to download the file,Its maybe I loose any step?Thanks….

    Forum: Plugins
    In reply to: [Postie] Clean html add ons

    Hi..I would like to ask you if you had any experience to push with this plugin those notifications from google called google alerts?what I would like to know is,with this plugin,doing the basic modification on the html structure,can those thumb pics that comes annexed to show in the blog page disappear?because I was trying to delete some of those texts and that happens with me.Thanks

    Forum: Plugins
    In reply to: [Postie] Clean html add ons

    ok I go it..I ll see because I just want to take out a botton texts of a google alerts and those social icons from there too,and some cases when comes more them 2 alerts and I have to take out the middle one,the layout brokes too..Thanks for ur quick helpful reply…

    Forum: Plugins
    In reply to: [Postie] Image on post

    Hi…I m having the same problem on the same theme..I would like to know if anybody had luck in this issue…could u help me too?Thank you very much….

    Forum: Plugins
    In reply to: [Postie] Image on post

    Hii…Thanks for reply…I have that turned on,I did some tests in some themes and works better,but for this one Im using don’t have luck yet..Th is is one of appthemes,the name is Classipress,do you think I can make this work on this theme?Thanks….

Viewing 7 replies - 1 through 7 (of 7 total)