Support » Plugins » yoast-problem

  • Hi there,

    what does this message in adminpanel mean?

    Warning: array_slice() expects parameter 1 to be array, null given in /is/htdocs/***/wp-content/plugins/enhanced-wordpress-contactform/yoast-posts.php on line 43

    thx, Frank

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘yoast-problem’ is closed to new replies.