Support » Plugin: Audio Player » wsp – timecode

  • hello,

    please someone could help me?

    i’m using the wordpress stand alone player in my website.
    it works. but one problem: the timecode of a track disappears if it starts to run. i mean it starts to run but at 0:01 only 0:0 is displaying, then when it has to be 0:10 only 0: is left.

    i dont know where to change the settings for this display. already watched the audio-player.js but nothing found where i could imagine to change sth. changing width in html-code effects nothing.

    grateful for advices

    http://wordpress.org/plugins/audio-player/

  • The topic ‘wsp – timecode’ is closed to new replies.