Support » Theme: The Bootstrap » WPML theme compatible

  • Hello, can you help me? I need know if your theme is compatible with the best translation plugin for wordpress, WPML

    I have receiving some warnings using your theme and the wpml plugin.

    Warning: uasort(): Array was modified by the user comparison function in C:\xampp\htdocs\wp-includes\class-wp-theme.php on line 1172

    Can you help me?

    Thanks!

    http://wordpress.org/extend/themes/the-bootstrap/

  • The topic ‘WPML theme compatible’ is closed to new replies.