WordPress.org

Support

Support » Plugins and Hacks » WP Version Compatibility

WP Version Compatibility

Viewing 1 replies (of 1 total)
  • Plugin Author Emilien Laborde
    Member

    @emilien

    Sorry. It’s just a mistake. This plugin is compatible with the latest version of WP. I correct this error immediately. Thanks

Viewing 1 replies (of 1 total)
  • The topic ‘WP Version Compatibility’ is closed to new replies.