WordPress.org

Support

Support » How-To and Troubleshooting » wp-mail PATCH … doesn’t match my install?

wp-mail PATCH … doesn’t match my install?

  • DougYITBOS
    Member

    @dougyitbos

    I looked at the patch with the lines to change/add/remove…

    and the lines in question did not show up in either wp-mail.php or the class-pop3.php

    what gives?

    What file(s) do I need to edit?

    I’m using v 2.3.3

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘wp-mail PATCH … doesn’t match my install?’ is closed to new replies.