WordPress.org

Support

Support » Installation » WP installation – error

WP installation – error

  • Hello,

    i’ve installed latest version of wp on my hosted webspace. After surfing to the wp URL, i’ll get an error message “Internal Server Error” …

    Error logs:
    [Tue Nov 27 09:54:55 2007] [error] ALERT – canary mismatch on efree() –
    heap overflow detected (attacker ‘8x.x9.x4x.xx’, file
    ‘/home/.sites/407/site520/web/demoei/wp-includes/taxonomy.php’, line 13)

    The wp-config is configured correctly.

    Thanks!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WP installation – error’ is closed to new replies.