Support » Plugin: Breeze - WordPress Cache Plugin » WordPress & jQuery

  • Resolved Kaarthi

    (@vskaarthi)


    i am getting this error in my CMS Dashboard.

    website/wp-content/plugins/breeze/assets/js/breeze-backend.js: jQuery.fn.load() is deprecated

    How does the plugin respond when this function is deprecated??

Viewing 7 replies - 1 through 7 (of 7 total)
Viewing 7 replies - 1 through 7 (of 7 total)
  • You must be logged in to reply to this topic.