Support » Fixing WordPress » WordPress 3.9 Security

  • Hi. I am a new beginner in the world of WordPress. My goal is to do a penetration test and exploit my own site. Is there a lot of techniques ? I did find that my site is vulnerable to CVE-2014-5203, but i am not a php programmer, so i don’t know what i can do…

    Cheers.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WordPress 3.9 Security’ is closed to new replies.