Support » Plugins and Hacks » WordPress 3.5

WordPress 3.5

  • Hi I’m using WP 3.5 and when trying to register I get an error
    Warning: Missing argument 2 for wpdb::prepare(), called in /home/admin1/public_html/test/wp-content/plugins/pie-register/piewpnun.php on line 21 and defined in /home/admin1/public_html/test/wp-includes/wp-db.php on line 990

    Warning: Cannot modify header information – headers already sent by (output started at /home/admin1/public_html/test/wp-includes/wp-db.php:990) in /home/admin1/public_html/test/wp-includes/pluggable.php on line 876

    Can you help me ?


Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘WordPress 3.5’ is closed to new replies.