Support » Plugin: Add Link to Facebook » Weird errors backend

Viewing 8 replies - 1 through 8 (of 8 total)
  • Not able to send debug , including this link but saying invalid form topic

    Almost every possible error is documented in the FAQ, so please take a look there first.

    For your next support question or follow up on this question, please go here: http://forum.faircode.eu/

    Please do not send me the debug information, until I ask for it, since it is mostly not needed (I already get tons of emails everyday). You cannot use wordpress.org as topic URL.

    Thanks Marcel, I had Host Gator enable Curl on my account. They said that should fix it…

    But enabling curl on my account didn’t seem to rectify it after logging back in today. Going to contact them again and see if we can fix 🙂

    Please tell me on http://forum.faircode.eu/ which error(s) you have and I will try to help you.

    Hi Marcel, this is what I am getting back from host gator, not sure how to fix now?

    Rebekah T.:For the error you are getting that domain is added to the curl user group. You would just want to take the error to the plugin developer and ask why it isn’t working.

    Here is a screen shot Marcel

    http://screencast.com/t/WHDqgUVlesJ

    Hello

    I also I have the same error, I will post after entry and then updated to remove the error message

    David Quintal

Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘Weird errors backend’ is closed to new replies.