Support » Plugin: Revisioner » Warnings in 3.5

  • When activated this warning block appears above the Revisioner Options:

    Warning: array_map() [function.array-map]: The first argument, 'rev_bnc_stripslashes_deep', should be either NULL or a valid callback in /wp-content/plugins/revisioner/revisioner.php on line 62
    
    Warning: array_map() [function.array-map]: The first argument, 'rev_bnc_stripslashes_deep', should be either NULL or a valid callback in /wp-content/plugins/revisioner/revisioner.php on line 63
    
    Warning: array_map() [function.array-map]: The first argument, 'rev_bnc_stripslashes_deep', should be either NULL or a valid callback in /wp-content/plugins/revisioner/revisioner.php on line 64
    
    Warning: array_map() [function.array-map]: The first argument, 'rev_bnc_stripslashes_deep', should be either NULL or a valid callback in /wp-content/plugins/revisioner/revisioner.php on line 65

    http://wordpress.org/extend/plugins/revisioner/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warnings in 3.5’ is closed to new replies.