WordPress.org

Support

Support » Plugins and Hacks » OmniGallery by Colorlabs & Company » Warning when used with Facebook AWD

Warning when used with Facebook AWD

Viewing 1 replies (of 1 total)
  • Plugin Author Colorlabs

    @colorlabs

    Hi Jafin

    That happen cause we use same Facebook API with Facebook AWD plugin, so you can’t use that plugin with our plugin.

Viewing 1 replies (of 1 total)
  • The topic ‘Warning when used with Facebook AWD’ is closed to new replies.
Skip to toolbar