Support » Plugin: 3pagination » Warning on settings page

  • Hello!

    Thank you for the plugin, great idea! But unfortunately I can not use the plugin because of an error: “Warning: Cannot use a scalar value as an array in …/wp-content/plugins/3pagination/3pagination.php on line 379”. Any ideas? I use WP MU, does the plugin works with WP MU?

    https://wordpress.org/plugins/3pagination/

  • The topic ‘Warning on settings page’ is closed to new replies.