• Resolved jiji78

    (@jiji78)


    After installation appears:
    Warning: array_merge(): Expected parameter 2 to be an array, string given in /web/htdocs/www.secondo.it/home/wp-content/plugins/gutentor/includes/dynamic-css.php on line 951
    Any advice, please

    • This topic was modified 1 year, 4 months ago by jiji78.
Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Warning’ is closed to new replies.