WordPress.org

Support

Support » Plugins and Hacks » [Resolved] W3C Validation error

[Resolved] W3C Validation error

  • Hello,

    First of all thank you, Tim, for this terrific plugin.

    When I run my site through W3C Validation, I receive the following warning for each Tweet that’s displayed in my widget:

    “Bad value (Tue Oct 08 14:40:36 +0000 2013) for attribute datetime on element time: The literal did not satisfy the time-datetime format.”

    I’m not sure how to go about fixing that. Can you help, please?

    Thank you.

    http://wordpress.org/plugins/latest-tweets-widget/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] W3C Validation error’ is closed to new replies.