WordPress.org

Support

Support » Plugins and Hacks » EWWW Image Optimizer » [Resolved] Visible Error with EWWW Version 1.8.x

[Resolved] Visible Error with EWWW Version 1.8.x

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author nosilver4u

    @nosilver4u

    Are you just referring to the information displayed in yellow? That’s debugging information, since you have debugging turned on in the plugin settings.

    OK… Yeah… I feel like an idiot!

    I must have inadvertently left it on the last time I needed it. It has probably been on for months.

    Sorry to bother you for such a foolish thing.

    Thanks for you help.

    Plugin Author nosilver4u

    @nosilver4u

    No worries, it was actually just introduced to the NextGEN area in 1.8, so that may be why you didn’t notice it before.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] Visible Error with EWWW Version 1.8.x’ is closed to new replies.
Skip to toolbar