Support » Plugin: Podlove Web Player » version 2 will not activate

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author gerritvanaaken

    (@gerritvanaaken)

    Will be fixed in 2.0.1, coming tomorrow!

    Alternatively, you can switch to PHP 5.3 or PHP 5.4

    Lowy

    (@lowy)

    Thank’s I’m waiting the fix

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘version 2 will not activate’ is closed to new replies.