Support » Plugins and Hacks » Using LivePress

  • I just installed the LivePress plugin (I’m running WP 1.2.1) and it’s working, but I’ve noticed that after playing around for a bit, I have numerous added custom fields that are popping up in my Write New Post pages.
    I have multiple of the following:
    unt_lj_moodid [90]
    unt_lj_music [testing music]
    unt_lj_securitylevel [public]
    unt_lj_securitylevel [public]
    unt_lj_synch [checked]
    unt_lj_synch [checked]
    unt_lj_username [nolageek]
    unt_lj_username [nolageek]
    Besides that I don’t want these custon fields present and filled out on all posts, what’s going on with having multiples?

Viewing 3 replies - 1 through 3 (of 3 total)
  • What did you exactly do?

    nothing out of the ordinary. Posted a few posts, went back and clicked the “synch” box and resaved them.

    It seems that whenever I post a new post, I get another set of custom fields listed in my new post page and that are added to each of my posts. I’m now up to three of each field.
    unt_lj_moodid [90]
    unt_lj_moodid [45]
    unt_lj_music [testing]
    unt_lj_music [testing]
    unt_lj_securitylevel [public]
    unt_lj_securitylevel [public]
    unt_lj_securitylevel [public]
    unt_lj_synch [checked]
    unt_lj_synch [checked]
    unt_lj_synch [checked]
    unt_lj_username [nolageek]
    unt_lj_username [nolageek]
    unt_lj_username [nolageek]

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Using LivePress’ is closed to new replies.