Support » Plugin: Posts Order » Update Plugin Error

  • When I update the latest “1.4.4” version of the plugin it shows following error message:

    “The plugin category-custom-post-order/category-post-sorter.php has been deactivated due to an error: Plugin file does not exist.”

    Can anyone know why this error show?

    Thanks,

  • You must be logged in to reply to this topic.