Support » Plugins » [UPDATE] Exec-PHP 2.0

  • The Exec-PHP plugin allows <?php ?> tags inside your WordPress posts and executes the code inside of it just like you normally write and run code inside of any PHP file.

    Version 2.0 supports the upcoming WP 2.0. Execution of the PHP code is now restricted by the new role/capability model. Read all about it here: http://soeren-weber.net/post/2005/08/18/50/

Viewing 13 replies - 1 through 13 (of 13 total)
Viewing 13 replies - 1 through 13 (of 13 total)
  • The topic ‘[UPDATE] Exec-PHP 2.0’ is closed to new replies.