WordPress.org

Support

Support » Plugins and Hacks » Twitter Button by BestWebSoft » [Resolved] Twitter Plugin PHP error message

[Resolved] Twitter Plugin PHP error message

  • I got the following error when activating the plugin: Twitter Plugin

    Warning: array_merge() [function.array-merge]: Argument #2 is not an array in /home/MYSITE/public_html/wp-content/plugins/twitter-plugin/twitter.php on line 88

    Where MYSITE is my web account.

    Thanks

Viewing 1 replies (of 1 total)
  • Having the same prob…after upgrading the Twitter to the latest (Version 2.01 ) WP 3.1.3
    ??? Whats happening?

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Twitter Plugin PHP error message’ is closed to new replies.
Skip to toolbar