Support » Plugin: WooCommerce Menu Cart » Tried it on default theme

  • Works with default WooCommerce and WP theme.
    Tested latest woo 2.0.8 and 3.5.1 wp.
    But It constantly throws out this message: WooCommerce Menu Cart depends on WooCommerce to work!

Viewing 1 replies (of 1 total)
  • Plugin Author Jeremiah

    (@jprummer)

    Hey there! I’d like to help you get rid of that error. My guess is that your woocommerce folder is named something different than the default ‘woocommerce’. Can you confirm if this is the case?

Viewing 1 replies (of 1 total)
  • The topic ‘Tried it on default theme’ is closed to new replies.