WordPress.org

Support

Support » Plugins and Hacks » tinyMCE with 1.5.1.3

tinyMCE with 1.5.1.3

  • Hi

    I installed tinyMCE on wordpress 1.5.1.3, but it doesn’t load at all. Is the plugin not compatible with version 1.5.1.3 wordpress? anyone else using tinyMCE on this version?

  • The topic ‘tinyMCE with 1.5.1.3’ is closed to new replies.
Skip to toolbar